Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Fehlender Bolzen Tachoantriebsgehäuse

Fehlender Bolzen Tachoantriebsgehäuse 2 Monate 1 Woche her #6661

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 759
  • Dank erhalten: 120
  • Karma: 2
Welches Schleifmaß hat die Schleiferei verwendet?
Ich fahre meine TLF mit 1:20 ein, so steht es bei ihr im Handbuch.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlender Bolzen Tachoantriebsgehäuse 2 Monate 1 Woche her #6662

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 759
  • Dank erhalten: 120
  • Karma: 2
Bitte zeig uns doch ein Bild deiner Zündkerze, eventuell läuft der Motor auch zu mager.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlender Bolzen Tachoantriebsgehäuse 1 Monat 2 Wochen her #6682

  • csepelmartin
  • csepelmartins Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 62
  • Dank erhalten: 11
  • Karma: 0
Hallo
wenn der so schnell fest geht dann muß das Spiel zu gering sein.
Das der Kolben sich so weit ausdehnt kann ich mir nicht vorstellen dann müsste es ein völlig falsches Material sein.
(Allerdings habe ich insbesondere bei Simson schon so schlechte nachbauten erlebt das mich gar nichts mehr wundernt.)
Ich habe die Kolben immer in Tschechien machen lassen aber das ist lange her und meinen Kontakt gibt es nicht mehr. :(
Gruß Martin
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
  • 2