Login

Registrierung ist nur mit einer gültigen E-Mail Adresse möglich! Bei Problemen nutze bitte das Kontaktformular (ganz unten in der Mitte zu finden).

Csepel 125T, Starte schwer und geht aus, wenn ist

  • Bernd Hildebrandt
  • Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Mehr
1 Jahr 8 Monate her #6638 von Bernd Hildebrandt
Csepel 125T, Starte schwer und geht aus, wenn ist wurde erstellt von Bernd Hildebrandt
Hallo,
meine Csepel 125T startet sehr unwillig und geht aus, wenn sie warm ist. Springt dann erst wieder nach einer Abkühlphase an.
Vergaser ist gereinigt. Zündkerze neu, ist nur leicht ölig. Am Vergaser ist ja nicht wirlich viel einzustellen. Hat jemand eine Idee?

Vielen Dank für Eure Hilfe!
Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #6640 von csepelmartin
Hallo
ist der Motor schon mal überholt worden?
Evtl. sind die Kurbelwellendichtringe hart , hat Sie genug Kompression , wie sehen die Kolbenringe aus , wie steht die Zündung ?
MfG

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bernd Hildebrandt
  • Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Mehr
1 Jahr 8 Monate her #6641 von Bernd Hildebrandt
Bernd Hildebrandt antwortete auf Csepel 125T, Startet schwer und geht aus, wenn ist
Hallo,
ich habe die Csepel so bekommen. Ob der Motor schon mal überholt wurde weiß ich leider nicht.

Ich würde mit der Zündung anfangen wollen.
Wie sind die Einstellwerte?
Gibt es ein Reparturbuch oder Unterlagen zum Motor / Motorrad?

Vielen Dank für Eure Hilfe
Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #6642 von csepelmartin
Sorry zu der kleinen habe ich keine Unterlagen und auch keine Erfahrungen. Ich denke aber mit 3mm v.OT sollte sie laufen.
MfG

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 8 Monate her #6643 von Oetschi
Moin,

wechsle mal den Kondensator und pass auf, dass die kein Kontaktfett aus dem Unterbrecherfilz in den Unterbrecher suppt. Sonst ist wahrscheinlich die Zündspule durch. Der kleine Motor läuft übrigens im Uhrzeigersinn.

Gruß Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 7 Monate her #6647 von starke136

Moin,

wechsle mal den Kondensator und pass auf, dass die kein Kontaktfett aus dem Unterbrecherfilz in den Unterbrecher suppt. Sonst ist wahrscheinlich die Zündspule durch. Der kleine Motor läuft übrigens im Uhrzeigersinn.

Gruß Frank


Hört sich für mich auch nach Kondensator an. Hat der einen Schlag weg, wir er bei steigender Temperatur zu einem unendlich großen elektrischen Widerstand, wodurch dann Schluss ist.

Das magische "P" !

Bitte Anmelden oder Registrieren um der Konversation beizutreten.