Login

Registrierung ist nur mit einer gültigen E-Mail Adresse möglich! Bei Problemen nutze bitte das Kontaktformular (ganz unten in der Mitte zu finden).

Pannonia P10 geht nicht aus?

  • Sebastian der 3.
  • Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Mehr
1 Jahr 2 Monate her #6897 von Sebastian der 3.
Pannonia P10 geht nicht aus? wurde erstellt von Sebastian der 3.
Hallo zusammen
Ich habe an meiner frisch erworbenen Pannonia das Problem das ich sie nicht über den Zündschlüssel ausgekomme.
Ansonsten funktioniert alles bestens .
Hat jemand vielleicht einen Tipp für mich?
Grüße Sebastian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #6898 von Zembron
Zembron antwortete auf Pannonia P10 geht nicht aus?
Ursachen kann viele sein, aber fangen wir von die dummsten an.
Massekabel zwischen Scheinwerfer und Rhame (wo Tank befestigt ist) ist ab.
Zweite dumme Ursache kann in Zündschloß was nicht stimmen. Guck ob die zwei Kugeln sich bewegen.
Kann auch sein dass Zündung zu früh eingestellt ist, und alles läuft zu heiss, dann kriegt Motor Selbstzündung - aber das nach einen Fahrt.
Folgende Benutzer bedankten sich: Sebastian der 3.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sebastian der 3.
  • Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Mehr
1 Jahr 2 Monate her #6899 von Sebastian der 3.
Sebastian der 3. antwortete auf Pannonia P10 geht nicht aus?
Ja nach dem Kabel such ich am Wochenende mal.
Glühzündung kann ich ausschließen da sie das generell macht auch im kalten Zustand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #6900 von Zembron
Zembron antwortete auf Pannonia P10 geht nicht aus?
Dann die Ursachen werden am kabel oder in Zündschloß.
Schade dass ich es nicht früher gelesen habe, ich war vor kurzem in Garage.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #6904 von Tilo
Tilo antwortete auf Pannonia P10 geht nicht aus?
Hi Sebastian,
könnte es sein, daß dein Vorgänger einen zusätzlichen Killschalter eingebaut hat?
Beste Grüße Tilo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.