Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Csepel 125T, Starte schwer und geht aus, wenn ist

Csepel 125T, Starte schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6638

Hallo,
meine Csepel 125T startet sehr unwillig und geht aus, wenn sie warm ist. Springt dann erst wieder nach einer Abkühlphase an.
Vergaser ist gereinigt. Zündkerze neu, ist nur leicht ölig. Am Vergaser ist ja nicht wirlich viel einzustellen. Hat jemand eine Idee?

Vielen Dank für Eure Hilfe!
Bernd
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Csepel 125T, Starte schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6640

  • csepelmartin
  • csepelmartins Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 62
  • Dank erhalten: 11
  • Karma: 0
Hallo
ist der Motor schon mal überholt worden?
Evtl. sind die Kurbelwellendichtringe hart , hat Sie genug Kompression , wie sehen die Kolbenringe aus , wie steht die Zündung ?
MfG
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Csepel 125T, Startet schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6641

Hallo,
ich habe die Csepel so bekommen. Ob der Motor schon mal überholt wurde weiß ich leider nicht.

Ich würde mit der Zündung anfangen wollen.
Wie sind die Einstellwerte?
Gibt es ein Reparturbuch oder Unterlagen zum Motor / Motorrad?

Vielen Dank für Eure Hilfe
Bernd
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Csepel 125T, Startet schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6642

  • csepelmartin
  • csepelmartins Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 62
  • Dank erhalten: 11
  • Karma: 0
Sorry zu der kleinen habe ich keine Unterlagen und auch keine Erfahrungen. Ich denke aber mit 3mm v.OT sollte sie laufen.
MfG
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Csepel 125T, Starte schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6643

  • Oetschi
  • Oetschis Avatar
  • Offline
  • Goldhände
  • Beiträge: 164
  • Dank erhalten: 33
  • Karma: 2
Moin,

wechsle mal den Kondensator und pass auf, dass die kein Kontaktfett aus dem Unterbrecherfilz in den Unterbrecher suppt. Sonst ist wahrscheinlich die Zündspule durch. Der kleine Motor läuft übrigens im Uhrzeigersinn.

Gruß Frank
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Csepel 125T, Starte schwer und geht aus, wenn ist 2 Monate 3 Wochen her #6647

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 759
  • Dank erhalten: 120
  • Karma: 2
Oetschi schrieb:
Moin,

wechsle mal den Kondensator und pass auf, dass die kein Kontaktfett aus dem Unterbrecherfilz in den Unterbrecher suppt. Sonst ist wahrscheinlich die Zündspule durch. Der kleine Motor läuft übrigens im Uhrzeigersinn.

Gruß Frank

Hört sich für mich auch nach Kondensator an. Hat der einen Schlag weg, wir er bei steigender Temperatur zu einem unendlich großen elektrischen Widerstand, wodurch dann Schluss ist.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.