Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Motor springt nicht an.

Motor springt nicht an. 2 Jahre 3 Monate her #3755

  • moldi
  • moldis Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 19
  • Dank erhalten: 1
  • Karma: 0
Hallo Leute ich habe mal wieder ein kleines Problem.

Es handelt sich um eine TLT von 1957 mit 25er Vergaser.

Ich bin vor einigen Wochen mit ihr gefahren und da ging sie beim fahren aus und nicht mehr an.

Ich hatte die Zündung in Verdacht und habe Zündspule, Kondensator, Unterbrecher und Zündkabel erneuert.

Funken ist auch da! Trotzdem noch die Kerze und einen Kerzenstecker von einer MZ abgebaut. Sie will aber nicht.

Vergaser komplett zerlegt und gereinigt. Im Kerzenloch, wenn ich trete habe ich Druck. Nach 20 x Treten gibts auch schon mal eine einzelne Zündung.

Wenn ich die Schraube unten an der Kurbelwelle rausmache kommt etwas Kraftstoff raus.

Was bedeutet das?

Habt ihr noch Ideen was ich noch prüfen kann?

Sind die Kolben der TLT und der Nachfolger gleich?

Ist jemand hier aus der Nähe? 42857 Remscheid oder Köln?


Gruß Stefan
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: csepel 125/49

Motor springt nicht an. 2 Jahre 3 Monate her #3763

  • moldi
  • moldis Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 19
  • Dank erhalten: 1
  • Karma: 0
Die Zündung war vorher vorhanden. Aber ich hatte an einer MZ schon einen Funken im ausgebauten Zustand und wenn der Kompressionsdruck da war nicht mehr.

Ich werde das mit dem Sprit im Kurbelgehäuse mal probieren. Wieviel Kompression muss ich haben mit Kompressionsmesser? Muss ich den Motor zerlegen für den Simmering?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor springt nicht an. 2 Jahre 3 Monate her #3767

  • moldi
  • moldis Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 19
  • Dank erhalten: 1
  • Karma: 0
Ah okay, ich habe auch gerade schon gelesen, wie das Pannonia 2takt System funktioniert.

Ich werde die nächsten Tage mal weitersuchen und berichten.

Gibt es eigentlich die Möglichkeit zu sehen wer in der Nähe wohnt?

Schönen Abend
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor springt nicht an. 2 Jahre 3 Monate her #3769

  • moldi
  • moldis Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 19
  • Dank erhalten: 1
  • Karma: 0
Hallo Leute,

Ich habe heute den Versuch mit dem Kraftstoff im Kurbelgehäuse ausprobiert.
Leider ist aus dem Simmering nichts ausgelaufen.
Der scheint dicht zu sein. Auch auf der Getriebeöl Seite wird es nicht mehr oder dünner. Beim ablassen des Kraftstoffes kamen aber viele kleine schwarze Partikel mit raus.

Wie geht der Simmering raus?

Muss ich den äußeren Teil drehen?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor springt nicht an. 2 Jahre 3 Monate her #3770

  • moldi
  • moldis Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 19
  • Dank erhalten: 1
  • Karma: 0
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Der Administrator hat öffentliche Schreibrechte deaktiviert.