Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Motor will nicht anspringen...

Motor will nicht anspringen... 3 Jahre 10 Monate her #1723

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Hallo :)

ich habe mich schon mal vor etlicher zeit wegen einem Getriebeproblem hier erkundigt, welches ich aber durch neue Schaltklauen beheben konnte.
Motor wurde von einer Fachwerkstatt zerlegt, diverse teile (Kolben, dichtungen, simmeringe, Lager) erneuert (Teile von OK Team Classic)
und wieder zusammengebaut. und sie will einfach nicht anspringen... :(
Sie macht 2-3 Umdrehungen und geht immer wieder aus, bei gas geben sofort. je länger man probiert je weniger funktioniert es überhaupt. Gemisch ist neu, Funke ist kräftig, zündkerze anfangs eher trocken und wird aber je länger man versucht sie zu starten immer nasser, auch schon mehrmals ausgetauscht und zündung eingestellt... vergaser einstellung unverändert (denn vor der reparatur ist sie gelaufen!!) :ohmy:
Ich und auch die werkstatt stehen momentan an...
Hat schon jemand ein ähnliches problem gehabt? was können wir noch überprüfen? bin um jeden tipp dankbar...
lg alexx
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1728

  • Chriss
  • Chrisss Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 40
  • Dank erhalten: 4
  • Karma: 1
Hi Alex,

da kann es mehrere Ursachen geben. Meistens ist dies eine Zündungs oder Vergaserproblem.
Im Zweifel würde ich Schritt für Schritt vorgehen und mit den simpleren Dingen anfangen.

Benzinleitung prüfen (kommt überhaupt Sprit an)
Vergaser reinigen auch wenn er vorher lief kann jetzt was verstopft sein. Ich kenne das leider nur zu gut :-)
Zünkkerze und Zündkabel erneuern
Kondensator möglicherweise defekt
Unterbrecher einstellen und prüfen, ob die Kontakte noch gut und nicht "verbrannt" sind.

Grüße
Chriss
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Alexx

Motor will nicht anspringen... 3 Jahre 9 Monate her #1729

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Der vergaser wurde schon oft gereinigt, auch wurde frischer benzin direkt in den vergaser geleitet...
Aber kondensator und unterbrecher werde ich heute ansprechen, ich kenne den machaniker gut, werden das nachher überprüfen:)
Danke für die hilfe schonmal :D
aber ich kann mir das schwer vorstellen, das plötzlich die elektronik nach dem zusammenbau herumzickt... wo er doch vorher so schön gelaufen ist...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1730

  • Chriss
  • Chrisss Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 40
  • Dank erhalten: 4
  • Karma: 1
Hi Alex,

oh doch das geht. Als ich meine Powerdynamozündung eingebaut habe, hatte ich ständig einen Kurzschluss.
Ich habe das halbe Motorrad wieder zerlegen müssen um alle Kabel und Kontakte zu prüfen. Am Ende hat sich herausgestellt, dass
das Zündschloss defekt war. :-) Und dieses hat vorher auch einwandfrei funktioniert. Solche Zufälle passieren leider immer wieder bei alten Fahrzeugen. Muss ja bei Dir nicht so sein, aber wenn man nach und nach die Fehlerquellen ausschließt, kommt man der Ursache auf die Spur Kerzenstecker ist oftmals auch eine mögliche Fehlequelle.
Ich hatte auch schon einen ähnlichen Fall, da war die Zündspule defekt. Bin aber erst nicht darauf gekommen, weil ich wie Du auch einen Funken hatte. Aber wie ich dann feststellen musste ist ein Funke nicht gleich ein Funke.

Grüße
Chriss
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1738

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Das klingt sehr interessant, denn auch der kerzenschuh wurde gewechselt obwohl der alte funktionierte...
Werde das auf jeden fall machen...
was nützt eine fachwerkstatt für moderne maschinen, man muss halt die echten experten fragen^^
und ich besitze eine T5 mit einem TLB motor...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1740

  • Chriss
  • Chrisss Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 40
  • Dank erhalten: 4
  • Karma: 1
Hi,

wie Rigo richtig bemerkt hat. Eines nach dem anderen prüfen.
Ich würde mit Vergaser anfangen, dann Elektrick abklemmen und prüfen ob die Maschine dann anspringt.
Wenn nicht mit der Zündung weitermachen, Kerze Stecker, Kabel, dann wieder probieren. Dann Kondensator, Zündspule, Unterbrecher checken. Das Bakelitteil an der Zündung kannst auch entfernen und das Kabel direkt an die Spule anlöten. Wieder ein Teil weniger das kaputtgehen kann.

Die Zündspulespule selbst halte ich für einen heissen Kandidaten, bei mir sind auch schon 3 Stück kaputt gewesen.

Grüße
Chriss
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1741

  • Chriss
  • Chrisss Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 40
  • Dank erhalten: 4
  • Karma: 1
Hi,

auch ein entmagnetisiertes Polrad könnte die Zündqualität beeinflussen. Hatte das zwar noch nie, aber schon von Leuten gehört,
die sich damit auseinandersetzen mussten.

Chriss
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1744

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
So, hab mich grad selbst ein bisschen damit beschäftigt, und festgestellt, das egal mit oder ohne choke und auch bei vollgas geben die zündkerze staubtrocken blieb :blink:
Getankt ist aber... und die benzinleitung ist sichtlich voller benzin...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1745

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Jetzt kommts: füllt man ein wenig benzin direkt in den motor läuft sie für 3 sek....
warum saugt sie kein gemisch an?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1747

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Ich war selber auch überrascht, da haben wir ewig um die Zündung herumgeschraubt und sie als übeltäter geglaubt...
Danke euch echt für diese genauen Schritt für schritt anleitungen :P werde das morgen definitiv so machen!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1749

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
So sieht meine Patientin übrigens aus:

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Rigo

Motor will nicht anspringen... 3 Jahre 9 Monate her #1751

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Im T8 stil?
Ein TLB motor ist jedenfalls verbaut... und der rahmen ist keine T5?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1753

  • Alexx
  • Alexxs Avatar
  • Offline
  • Pannoniafreund
  • Beiträge: 15
  • Dank erhalten: 1
  • Karma: 0
Wow, sieht so aus als würdest du dich auskennen :lol:

Ich hab sie vor 3 jahren billig auf ebay ersteigert, hatte keine Ahnung was eine pannonia ist, hab sie einfach gekauft weil sie mir gut gefiel...  ^^
bin seit jeher großer oldtimer fan, vorallem puch hat es mir angetan^^ puch monza, ds 50 und nochn paar mehr stehen bei mir zu hause :)
Letzte Änderung: 3 Jahre 9 Monate her von Alexx.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1756

  • White
  • Whites Avatar
  • Offline
  • Pannonia Spezialist
  • Beiträge: 363
  • Dank erhalten: 126
  • Karma: 4
Hallo Alexx,

in deinen Symptomen tippe ich erst mal auf Vergaser!
schraube den Düsenstock (seitliche untere der zwei Alu-Schrauben) heraus! Sprit heraus laufen lassen! Dann durch verschließen mit dem Finger wirst du im Schlauch sehen ob Benzin nachläuft und der Schwimmer auch wieder schließt!
Die HD im Düsenstock würde ich mir mal genauer anschauen!
Ansonsten das Schwimmerniveau + Nadel wie im Handbuch beschrieben verfahren!
Was ist im Choke-Betrieb?

Henry
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Motor will nicht anspringen... 3 Jahre 9 Monate her #1757

  • Chriss
  • Chrisss Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 40
  • Dank erhalten: 4
  • Karma: 1
Hi,

schön ist sie auf jeden Fall und die Farbe gefällt auch. Mal was anderes wie schwarz und Rot :)

Chriss
Der Administrator hat öffentliche Schreibrechte deaktiviert.