Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Probleme mit dem Strom

Probleme mit dem Strom 2 Jahre 9 Monate her #3308

  • starke136
  • starke136s Avatar
  • Online
  • Moderator
  • Beiträge: 600
  • Dank erhalten: 66
  • Karma: 2
Hallo Leute,

jetzt sind Ferien und es soll vorwärts gehen. Heute war der Kabelbaum dran.
Es ist ja eine TLF Bj. 58 mit der Schwunglichtzündung.

Zündschloss ist die alte Version passend zum Baujahr, vermute sogar das Originale.
Anschließen, alles hat prima und auch ohne Probleme funktioniert bis zum Testen.

Tachobeleuchtung und Bremslich versehen einwandfrei ihren Dienst, der Rest leider gar nicht.
Die Hauptbeleuchtung funktioniert bei der TLF nur bei laufendem Motor, oder?
Und auf dem Hupetaster geht das Standlicht an :blink: Quasi eine Lichthupe mit der Standlichtbirne statt dem erhofften Ton aus der Hupe.
In Standlichtstellung geht die Lampe aber nicht an.

Ich habe alle Anschlüsse auf ihre Richtigkeit überprüft und sogar noch jemand mit Bastelerfahrung hinzugezogen, der ebenfalls kontrolliert hat, danach haben wir noch eine gemeinsame Kontrolle durchgeführt. Alles ist laut Plan richtig angeschlossen. Ich bin ratlos, könnt ihr mir helfen? :S

Orientiert habe ich mich an diesem Schaltplan, ausser , dass ich die 31 , die hier nicht auf dem Bild ist, vom Zündschloss noch mit einem Massekabel mit dem Lampentopf verbunden habe.
Weiterhin ist der Selengleichrichter einer passenden Diode gewichen.


Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Liebe Grüße,
Karsten

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3309

  • pfeili
  • pfeilis Avatar
  • Offline
  • Goldhände
  • Beiträge: 269
  • Dank erhalten: 71
  • Karma: 2
scheint am Lenkerschalter was falsch angeschlossen zu sein. oder er ist kaputt.
Grüße von Rudi aus Neuried
The difference between men and boys is the price of their toys
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3311

  • starke136
  • starke136s Avatar
  • Online
  • Moderator
  • Beiträge: 600
  • Dank erhalten: 66
  • Karma: 2
Hi.
Der Lenkerschalter ist richtig angeschlossen. Masse ist auch am Lenker, habe direkt von Lenker zu Motorblock durchgemessen.

Möglich wäre es noch eine extra Masseverbindung herzustellen um diese zu garantieren.

Strom ist etwas seltsames :blink:
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3312

  • pfeili
  • pfeilis Avatar
  • Offline
  • Goldhände
  • Beiträge: 269
  • Dank erhalten: 71
  • Karma: 2
Niem doch einfach das Kabel vom Lenkerschalter das zur Hupe geht und halte es an Masse, wenn dann immer noch das Licht angeht hast du was falsch angeschlossen. Hupe geht immer da im Prinzip die Hupe direkt an der Batterie angeschlossen ist. Ansonsten hat evtl. das Zündschloss eine Macke.
Grüße von Rudi aus Neuried
The difference between men and boys is the price of their toys
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Hoppyschrauber

Probleme mit dem Strom 2 Jahre 9 Monate her #3315

  • starke136
  • starke136s Avatar
  • Online
  • Moderator
  • Beiträge: 600
  • Dank erhalten: 66
  • Karma: 2
Habe ich getestet, dann geht die Hupen wenn ich das blaue Hupenkabel was zum Schalter geht direkt auf Masse legen. Die 31 die nicht auf dem Plan eingezeichnet ist, aber sich am Zündschloss befindet, musst doch trotzdem auf Masse geklemmt werden im Lampentopf?

Ich habe auch festgestellt, dass auch wenn der Schlüssel draußen ist!, an der Sicherung ein Dauerstrom fließt. Man kann die Sicherung nicht wechseln oder einlegen dabei funkt es.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3318

  • pfeili
  • pfeilis Avatar
  • Offline
  • Goldhände
  • Beiträge: 269
  • Dank erhalten: 71
  • Karma: 2
Schon komisch, wenn du das blaue Kabel aus dem Lenkerschalter ausklemmst und am Masse hälts hupts und wenn du auf den Hupknopf drückst dann leuchtet es???

Der Schaltplan von Hobbyschrauber sollte dir weiterhelfen.

Ist das der alte Kabelbaum oder hast du einen neuen gekauft.

Bei den Lenkerschalter drauf achten das die Kabel ordendlich geklemmt sind und nicht schon von allein auf Masse kommen.
Zündschloß kompl. durchmessen.
Strom ist wie Wasser er sucht sich immer den geringsten Weg. Einfach systematisch ein Kabel nach dem anderen durchmessen dann findet sich der Fehler.
Und Fotos wären zur Fehlerdiagnose auch hilfreich.
Grüße von Rudi aus Neuried
The difference between men and boys is the price of their toys
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Hoppyschrauber

Probleme mit dem Strom 2 Jahre 9 Monate her #3320

  • pfeili
  • pfeilis Avatar
  • Offline
  • Goldhände
  • Beiträge: 269
  • Dank erhalten: 71
  • Karma: 2
Wenn die Hupe die Masse über das Gehäuse bekommt dann würde sie ja immer hupen,oder?? Kann mich nicht daran erinnern das die Halterung zur Hupe isoliert ist.
Grüße von Rudi aus Neuried
The difference between men and boys is the price of their toys
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3321

  • starke136
  • starke136s Avatar
  • Online
  • Moderator
  • Beiträge: 600
  • Dank erhalten: 66
  • Karma: 2
Danke für eure Tipps. Der Schaltplan sieht an einigen Positionen doch etwas anders aus als meiner. Ich bin die Woche über nich am Motorrad, am Wochenende sende ich euch ein Bild und klemme nach dem T5 Schaltplan nocheinmal um
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Probleme mit dem Strom 2 Jahre 9 Monate her #3325

  • starke136
  • starke136s Avatar
  • Online
  • Moderator
  • Beiträge: 600
  • Dank erhalten: 66
  • Karma: 2
Das ist wirklich eine Idee Hobbyschrauber.
Die Hupe ist auch schnell umgeklemmt bevor ich den ganzen Kabelbaum nochmal umklemme oder einen neuen Schalter bzw. Zündschloss kaufen. Am Wochenende probiere ich es und erstatte Bericht!
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.